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Patient List and Columns

General System Information



 
Log on/off SCM 
 

Log On 

1. Double-click the SCM icon.  
2. Type your user name and password. 
3. Click OK. 

Log Off     
1. Click the Log off icon (exit door) to properly exit the system. 
Note: It is important to log off each time you step away from 
the system to ensure that the application closes properly.  
Remember that your electronic signature will act as your 
“signed” authorization for any activity in the system. 
 

Change password 
Whenever you are prompted or feel your security is 
compromised, do the following to change your password. 
1. From the menu, select Preferences > Change Password. 
2. Type the existing password in the Old Password field. 
3. Type a new password in the New Password field, and then 

retype the same new password in the Confirm New 
Password field. 

4. Click OK. A box displays confirming that the password has 
been changed.  

5. Click OK to return to SCM. 

 
 

 
1. Title bar Displays the currently selected patient name and 

the system name. 

2. Menu 
bar 

Displays a menu of options for functions that may 
be performed within the application.   

3. Toolbar Provides shortcuts to functions frequently 
performed by selecting the appropriate icons. 

4. Patient 
header 

Provides patient demographic information such as 
patient name, MRN, account number, age, sex, 
room/bed location, attending physician, admit date 
and isolation indicator (if applicable). 

 

Screen Layout Basic System Information 

1 
2 
3 
4 



 
The chart tabs provide access to various sections of the patient’s 
chart (similar to tabs in the paper chart).   

 
 

Patient List The Patient List provides access to patient charts 
and notifies you about new information regarding 
those patients. 

Orders Displays the orders (including statuses on 
available results) for a selected patient. 

Results Displays the results for selected patients. 

Patient Info Displays patient information including 
demographics, insurance, care providers, health 
issue(s), etc. Depending on your security rights, 
some data may be entered. 

Documents Displays patient care documentation. You may 
also edit documents from this tab, depending on 
your security. 

Clinical 
Summary 

Displays a summary of patient data documented 
elsewhere in the patient’s chart. 

 

Patient Chart Tabs 



 
The Patient List is the entry point for access to the online patient 
charts. Each instance of a name on the patient list represents a 
patient visit and originates from the admission/registration 
system. 
 
The default list(s) displayed will be based on user type:  
Nursing, unit 
receptionist, PCA 

Current unit location. 

PT, OT, RT, dietitian, 
speech, social worker, 
case manager, spiritual 
care 

User will see a list of patient lists by 
unit. 

Physician Patients for whom he/she is a care 
provider. 

Non-clinical/other (lab, 
radiology, medical 
records) 

User will see a list of patient lists by 
unit. 

 
You may also create your own patient lists which are then saved 
and accessible each time you log in. 
 

Find a patient and place on a temporary list 
If you need to look up a patient who is not on your list, you can 
use the Find Patient function to select one or more of the 
patient’s visits and place them on a temporary list. Note that 
temporary lists are not saved when you log off.  

1. Click the Find Patient icon on the toolbar .   

 
Find a patient and place on a temporary list (cont’d) 
 
2. Enter the identifying information in the appropriate field on 

any tab. 

 
3. Click the Search button.   
4. Select the patient in the Search Results area. 
5. Click Show Visits button. 

Patient Lists Patient Lists 



 
Find a patient and put on a temporary list (cont’d) 
 

 
6. Select the appropriate visit listed. (Use the override as 

needed.) 
7. Click OK.   
The name is assigned to your Current List (Temporary List). The 
chart is now able to be accessed, but is not saved when you log 
off. 
 

Create a personal list 
Personal lists contain only patients you want on the list. These 
lists are maintained by you. They are saved when you log off and 
are available the next time you log in. 
1. Highlight one or several patients to put on to the personal 

list. To select multiple patients, do one of the following: 
• If in sequential order, press and hold the Shift key while 

clicking the last name in the list. 
• If not in sequential order, press and hold the Ctrl key 

while clicking the additional patients. 

 
Create a personal list (cont’d) 
 

2. Click the Save Selected Patients button 

. 
The Save Selected Patients dialog opens. 

 
3. Click the appropriate radio button for the type of special list. 

If you chose: 
a. Add Patient to Selected List, choose the list from the 

Available Lists window. 
b. Replace Patients on Selected List, choose the list from 

the Available Lists window. 
c. New List Name, type the name of the new list in the 

open field. 
4. Click OK.  
Your new list displays as one of the choices in the Current List 
box preceded by an asterisk. 

Patient Lists Patient Lists 



 
Remove a patient from a personal list 
1. Highlight one of the patients on your personal list. 

2. Click the Remove Patient button on the toolbar.  
The patient is removed from the list. 
 

Delete a patient list 
1. Display the Personal List you just created. 
2. Click Edit > Delete Current List. 
3. Click OK in the confirmation window. 
 

Create a criteria-based list 
These are permanent lists that the system automatically 
updates. 
1. From the menu, select File > Maintain Lists > New. The 

Client Selection Criteria window opens. 

 

 
Create a criteria-based list (cont’d) 
2. Click the criteria tab you want to search on. 
3. Enter the appropriate criteria on the tab(s). 
4. When finished, click Add. 
5. Click OK. 
6. Name the list. 

 
7. Click OK. 
The new list displays on the Patient List tab. 
 

Turn flag notification on 
To receive flag notification, it must be turned on.   
Note: Flag notification will be automatically turned on. To turn 
flags on/off for: 
A single patient 
 

Double-click in the Flag New column for 
the selected patient. 

All or multiple 
patients on your 
list 
 

1. Select the patients to turn the Flag 
New column on or off. 

2. From the menu, select Actions > Flag 
New On or Flag New Off. 

Patient Lists Patient Lists 



 
Columns display information or flags pointing to pertinent data 
about the patient. The columns you see are dependent on your 
job function.  
Add column(s) 
1. While on the Patient List tab, open the View menu. 

 
2. Choose Column Selection. 
3. Add columns from the Available Columns list or remove 

columns from the Displayed Columns list. 

 
5. Click OK when finished. 

  

 
Lock columns 
You can lock selected columns so they remain visible when you 
scroll across the Patient List horizontally. 
 
1. In the Patient List tab, right-click the last column you want to 

keep locked. 
2. Select Lock Column.  
The shaded columns indicate the locked columns. 
 

Unlock columns 
1. Right-click a specific column. 
2. Select Unlock Columns . 
 

Move Columns in the Patient List 
You can move the position of columns in the Patient List using 
drag-and-drop functionality.  
1. Select the column to move. 
2. Drag the column to the desired position in the Patient List. A 

red arrow points to the current position of the column. 
3. Release the mouse button when the red arrow is where you 

want the column moved to. The column is moved. 

Columns on the Patient List (cont’d) Columns on the Patient List 



 
Sort data in the column(s) 
After you define the columns in a Patient List, you can define the 
order in which you want patients to be displayed. You can select 
three different sort criteria, a level of priority for each criterion, 
and the sort order for each criterion (Ascending or Descending). 
Saved column sort 
1. In Patient List, select a list from the Current List field. 
2. Click the Sort List icon on the toolbar. The List Sort Criteria 

window opens. 

 
3. Select a sort criterion in the First, Second, and Third Level 

fields. 
4. Select the sort order, Ascending or Descending, for each 

level. 
5. Click OK. 
 

 
Temporary sort of any one column 
1. Click a column header (grey area). An arrow that is: 

• Up signifies that the column is sorted in ascending order. 
• Down signifies that a column is sorted in descending 

order. Clicking the header a second time changes the 
ascending/descending order. 

The sort sequence is: 
• Names: Alphabetically 
• Flags: Red flag, green flag, no flag 

Columns on the Patient List (cont’d) Columns on the Patient List (cont’d) 



 
The Patient Information tab is divided into two sections: 
Summary Views and Data Entry. 

 
 
Summary 
Views 

View information such as alerts, allergies, care 
providers, health issues, etc. Active and inactive 
data can be seen in this tab. 

Data Entry Add patient information based on security rights.  
You can enter some information and some comes 
from the admitting system.  

 

 
The Clinical Summary tab can be used to quickly view orders, 
results, care providers, and clinical documents. 
 

 
On this tab, you can: 
• View and add new allergies 
• View alerts 
• View and add new care providers. 
• View visit history 
• View and enter orders. 
• View results. 

Clinical Summary Tab Patient Info Tab 

Summary Views 

Data Entry  



 
You can review results on a patient from the Results tab. 
1. Select a patient. 
2. Click the Results tab. 

• “This Chart” means the current chart.  “All Available” 
displays the results from all the patient’s charts, such as 
ED. The default setting is “All Available”. 

• The “Since” section lets you choose how far in the past 
you want to display results from.   

 
3. From the Display Format, select: 

a. Summary – A calendar-based grid that displays a 
summary of results by date and category. 

b. Report by Order – A comprehensive display of results 
by date. 

c. Trend View – A spreadsheet-like view of results for 
trending. Graphing can also be done with this view. 

 
Results statuses 

Final Final results are posted. 
Modified Results have been modified. 

Viewing abnormal results  
Abnormal results are noted by a single red arrow up (high) or 
down (low). Double red arrows mean critically abnormal. 
 

Viewing text reports   
This indicates that there are some results that are in a textual 
format rather than numeric. Click the plus sign to read the 
results. 

Viewing corrected results   
Click the “H” to view the history. 
 
 

Results Tab Results Tab 



 
You can view all orders for a patient for any time period.   
1. Select a patient. 
2. Click the Orders tab. 

• “This Chart” means the currently selected patient chart.  
“All Available” displays the orders from all the patient’s 
charts. 

• The “Since” section lets you choose how far in the past 
you want to display orders from.   

 

Note: 
You will not need to use 
the Alternate tab at this 
time.  
When entering 
medication orders 
becomes active, you will 
find this tab useful. 

• With Status/Priority you can choose a status (Active, All, 
Discontinued, etc.) to filter on. 

• With Order Selection, you can choose an order type 
(Medication, Lab, Nursing, etc.) to filter on. 

 
3. From the Display Format, select: 

a. By Department – List in reverse chronological order by 
department. You can change it to chronological. 

b. By Department/Status – Displays all orders according 
to the department or type of order. 

c. Requested By – Displays all orders grouped according 
to the date and time they were entered. Sorted by 
entered date/time. 

d. Requested By Details Displays new orders and order 
maintenance activities (e.g., DC) based on the date and 
time they were entered. This view mimics the physician’s 
order sheet. 

e. Show New Orders… (button) A quick way to display 
only the new orders on the patient. Note: Only new 
orders that have come in since you cleared the flag on 
the Patient List tab will display. 

 

Viewing order details 
Double-click any order. 
 

Viewing order status history 
1. Right-click an order. 
2. Choose History > Status. 
 

Orders Tab Orders Tab 



 
Review order status 
Pending verification The order requires someone to verify 

it's accuracy and/or appropriateness. 
The order will not be released from 
SCM until it is verified. 

Available for 
Activation 

The order was placed as conditional 
and requires activation when the 
condition has been met. 

Completed Activation A conditional order that has been 
activated. 

Ordered A test has been ordered. 
Pending Collection An order is awaiting a specimen to be 

collected, labeled, and sent to the 
ancillary department. 

Active Order can be carried out as instructed 
(this pertains to the Clinical Info tab 
and Chart Check orders). 

Active Master Order A repeat order that generates multiple 
occurrences 

Repeat Generation 
Finished 

All of the occurrences of a repeat order 
have been generated. 

Specimen received 
by performing 
department 

Indicates that the resulting department 
has accessioned the specimen in their 
system. 

Performed The resulting department has 
performed the exam or test. 

Cancelled by 
performing 
department 

A resulting department has cancelled 
an order. 

Results available Results have been posted by the 
resulting department. 

 
Review order status(cont’d) 
Modified results 
available 

Results were modified by the receiving 
department. 

Completed A user has manually completed an 
order. Some tests and orders may 
require a manual completion. 

Auto-Completed Order was automatically completed by 
the system. 

Discontinued A user has discontinued an order. 
Cancelled A user has cancelled an order. 

Orders Tab Orders Tab 



 
Order maintenance 
You can perform specific functions on an existing order to reflect 
what is happening with the patient.  
When acting on one order only, you right-click the order to open 
the menu. 

 

 
Order maintenance (cont’d) 

Function Description Used 
Now? 

Attach 
Document 

Attaches a document to an order using 
the Document Entry Worksheet. 

No 

Activate [a 
conditional 
order] 

When the condition that was placed on 
a conditional order has been met, 
activates the order so that it may be 
processed. 

Yes 

Approve/ 
Verify 

Approve and/or verify an order. Yes 

Complete Changes the order’s status to 
completed, records who made the 
change and when. 

No 

Extend 
Stop Date 

Extend the stop date for an order 
without reordering it. This updates the 
order history. 

No 

Discontinu
e/Cancel 

Discontinue an order that is no longer 
required or entered for the wrong 
patient. 

Yes 

Discontinu
e/Reorder 

Use if you need to modify an order, you 
would use this function. 

Yes 

Mark As 
Reviewed 

A review date has been set for an order 
indicating that it must be reviewed after 
a specified number of days. 

No 

Orders Tab Orders Tab 



 
Order maintenance (cont’d) 

Function Description Used 
Now? 

Modify Order Modify an existing order. Yes 

Modify Order 
Set 

Modify items in an existing order set. No 

Print Labels Print a label for a collected specimen. No 

Reinstate Reverse a cancelled or discontinued 
order. 

No 

Reorder Place the same order again. Yes 
Release Release an order placed on Hold 

status to active status. 
No 

Rx Generate 
Task 

Force the order to generate tasks 
even though the order has not been 
verified by the pharmacy. 

No 

Sign Electronically sign orders entered by 
on your behalf by another. 

Yes 

Suspend Put an order on temporary hold. No 
Unsuspend Remove a suspended order from hold 

status. 
No 

History Show the changes for an order in 
chronological order. 

Yes 

Item Info Display additional information about 
an order. 

No 

View Allows you to see the details of the 
order. 

Yes 

 
Order maintenance (cont’d) 

Function Description Used 
Now? 

View Icon 
Help 
Definitions 

Opens online Help’s page of icons with 
their meanings. 

Yes 

Orders tab buttons 
These buttons affect one or multiple orders. 

Button Description Used 
Now? 

Un/ 
Suspend 

Suspend or unsuspend multiple orders. No 

Reorder Place the same orders again. Yes 

Sign Sign multiple orders entered on your 
behalf by another. 

Yes 

Approve/ 
Verify 

Approve and/or verify an order. Yes 

Add 
Specimen 

You have collected a specimen for a 
submitted order and print labels for the 
container.  

No 

Release Release order(s) placed on Hold status 
may be released to active status once the 
patient event occurs.  

No 

DC/Cancel Discontinue one or more orders that are 
no longer required or entered for the 
wrong patient. 

Yes 

Orders Tab Orders Tab 



 
Label printing times 

Requested 
Date 

Priority Time Label Prints 

Discharge Immediately 
Routine Immediately 
STAT Immediately 
AM 2 AM before the next scheduled 

AM round 
Timed One hour before the requested 

time 

Today 

Timed STAT Immediately once the order is 
activated 

Discharge in 
AM 

2 AM on the requested date 

Timed One hour before the requested 
date/time 

Timed STAT Immediately once the order is 
activated 

Future date 

AM 2 AM on the requested date 
 

 
Entering Orders 

1. Select the patient from the Patient List tab. 
2. Click the Enter Orders button  from the patient 

header (or the toolbar). 
 

 
 

3. Use the Browse (see page 18) or Manual order item 
search (see page 17) methods to find the order. 

4. Highlight the order you want. 
5. Click Add (to add it) or View (if a blue grid displays or 

you want to change any of the default settings.) 
6. Complete the ordering form. 

Order Entry Orders Tab 



 
(Order Forms cont’d) 
 
7. Click OK. 
8. When all ordering is finished, click Submit Order(s) for 

<patient name> (see page 20). 
 
Order Item Search: Manual Search Method 

 

 
 
Manual Method 
Notice the area on the right side that reads “Type here to 
enter order name.” Notice that the text is selected. No 
click is necessary to activate this area. 
 
1. Immediately type in the name or the partial name of the 

item to order. Pause a moment while the item is 
searched. 

2. Names of the matching items display in the order 
window below your typing. 

3. Select the order item by double-clicking the order item 
name or highlight the order, then click Add. 

 

 
Order Item Search Browse by Category 
 

 
 
Start of Browse Method 
 

Catalog-like list of items that can be viewed.  
• A plus sign icon expands categories to display 

subcategories. 
• A minus sign icon shows when there are no further 

subcategories to view.  
• Individual order items within the selected category 

display to the right in the order window. 
• Select the order item by double-clicking the order item 

name or highlight the order, then click Add. 
 

 

Order Entry Order Entry 



 

 
 
Note: Some order items will not need specific details. Any 
required fields will be indicated by a bold section title or a 
red asterisk (*). 
 
1. Complete the required fields (indicated by a red 

asterisk). 
2. Provide additional information as needed. 
3. Click OK. 
 
You return to the Order Entry Worksheet to add additional 
orders if needed. 
 

 
Edit, Delete, Submit Orders 

 
Note: Orders are not processed until submitted! 
1. Review the order(s) in the order summary pane on the 

Order Entry Worksheet. 
 

• Edit an order by double-clicking the item in the 
summary pane or clicking the item, then clicking 
Edit. 

• Delete an order by right-clicking the item and 
choosing Delete or selecting item and clicking 
Delete. 

 
2. After review and orders are correct, click Submit 

Orders for <patient name>. 

Order Entry Order Entry 



Acknowledging Alerts 

Warning!! 
ALWAYS review the clinical information available and 

exercise you own best judgment when placing orders on 
patients! 

DO NOT rely on alerts to catch every potential problem 
that may arise!! 

 
Acknow-
ledge 

Before proceeding with this order, an 
acknowledgement/comment can be entered. 

View 
Actions... 

Allows you to view the possible available 
actions to correct this alert situation (only 
available on certain alerts). 

Proceed After acknowledgement/comment has been 
entered, continue to enter the order that 
produced the alert. 

Go Back Cancels the current order and returns to the 
Order Entry Worksheet 

 

Order Entry 



 
You can view all documents for a patient for any time period.   
1. Select a patient. 
2. Click the Documents tab. 

 
• “This Chart” means this visit.  “All Available” displays the 

documents from all the patient’s charts. 
• The “Since” section lets you choose how far in the past 

you want to display documents from. 
3. With Document Selection, you can choose a view (nursing, 

physician, etc.) to filter on. 

 
4. Specify the Document Type. 
 
5. Specify the Display Format: 
 

• Summary – List in document types across a timeline. 

• Report – List in hierarchical structure based on the 
selected sort sequence, then by timeline. 

 

Documents Tab Documents Tab 
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